Quais vulnerabilidades são impeditivas de Selo ?

Seguir

As vulnerabilidades de nível 3, 4 e 5 do Scan APLICAÇÃO URL são as únicas impeditivas de Selo, ou seja, no momento da sua ativação se o nosso Scan APLICAÇÃO URL detectar qualquer vulnerabilidade de nível 3, 4 e 5 você não poderá exibir o Selo até que estas sejam corrigidas por seu desenvolvedor ou plataforma. Feitas as correções você pode acessar o nosso portal (portal2.siteblindado.com) e agendar um novo Scan, caso este novo teste não encontre mais as vulnerabilidades críticas (3, 4 e 5) a exibição do seu Selo está liberada e você só precisa adicionar o script em seu código fonte.


Semanalmente, nosso scan vai rodar em sua aplicação e se você está sem nenhuma vulnerabilidade crítica e o próximo teste encontrar alguma delas, você terá 150 horas para resolvê-la sem perder o Selo, caso este tempo acabe e as correções solicitadas não foram efetuadas, o Selo deixará de ser exibido.

Tem mais dúvidas? Envie uma solicitação

Comentários

Powered by Zendesk